出版物情報のページ

Real Playerの日本語化

Adobe Reader(adobereader-jpn)で導入されるのが7.0.xのまま

  • 8.1にしないと脆弱性がある
  • インストーラパッケージが all.deb なのをを i386.deb にすべき
  • 6.06以降のadobereader-jpnパッケージを10日までに更新(小林)

TOMOYO Linux のパッケージ

  • もうすぐ gutsy-experimental にアップロード

UbuntuJapaneseWiki: IRCMeeting/20071106 (最終更新日時 2012-01-10 11:49:22 更新者 匿名)